Sie befinden sich hier: eisfair / Pack-Eis
News News News

Navigation

Content

libgpg-error0 (lib)

Library: gpg-error - 0 - GnuPG helper library (Offizielles Paket)

Version: 3.2.0 Status: stable Release Datum: 2021-06-12
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version: libgpg-error  1.42

This is a library that defines common error values for all GnuPG
components.  Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt,
Libksba, DirMngr, Pinentry, SmartCard Daemon and more.

ftp://ftp.gnupg.org/gcrypt/libgpg-error
SHA256-Prüfsumme: 8cf70a97696223412cf7e1bbca9ad149f7184e94f6abeb5e4f9014e153be6730
Größe: 96.02 KByte
Info-Datei: https://www.pack-eis.de/dl.php?l=45362/libgpg-error0.tar.bz2.info
Benötigte Pakete: glibc 3.2.0
Optionale Pakete: libgpg-error-dev 3.2.0