Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

phpldapadmin (netutils)

PHP LDAP Administration (Offizielles Paket)

Version: 0.3.6 Status: testing Release Datum: 2010-03-16
Autor: Yves Schumann, yves(at)eisfair(dot)org

Dieses Paket stellt das LDAP-Administrationstool 'phpLDAPadmin'
fuer bequemes Handling via Browser zur Verfuegung. Das Paket
basiert auf dem Stable-Release 1.2.0.5 von phpLDAPadmin.

Es wird ein installiertes PHP-Paket vorausgesetzt. Dabei ist sowohl
'apache2_php4' als auch 'apache2_php5' geeignet.


This package includes the LDAP administration tool 'phpLDAPadmin'
for eisfair. The package is based on the phpLDAPadmin stable
release 1.2.0.5.

Installed PHP is required. The package is working with 'apache2_php4'
or 'apache2_php5'

SHA1-Prüfsumme: 90fcdc3e9720cf7535144b0f9878600b831fe249
Größe: 1.32 MByte
Eis-List: keine
Info-Datei: http://www.pack-eis.de/dl.php?l=9782/phpldapadmin.tar.bz2.info (Keine Fehler)
Benötigte Pakete: base 1.6.1
apache2 1.2.0
Benötigte Libraries: keine
Weitere Funktionen: Changelog anzeigen
Dokumentation anzeigen
Dieses Paket ist
lauffähig unter:
eisfair 2, eisfair 1

PHP LDAP Administration (Offizielles Paket)

Version: 0.3.5 Status: testing Release Datum: 2010-01-22
Autor: Yves Schumann, yves(at)eisfair(dot)org

Dieses Paket stellt das LDAP-Administrationstool 'phpLDAPadmin'
fuer bequemes Handling via Browser zur Verfuegung. Das Paket
basiert auf dem Stable-Release 1.2.0.4 von phpLDAPadmin.

Es wird ein installiertes PHP-Paket vorausgesetzt. Dabei ist sowohl
'apache2_php4' als auch 'apache2_php5' geeignet.


This package includes the LDAP administration tool 'phpLDAPadmin'
for eisfair. The package is based on the phpLDAPadmin stable
release 1.2.0.4.

Installed PHP is required. The package is working with 'apache2_php4'
or 'apache2_php5'

SHA1-Prüfsumme: 32ab5e991f5208238fca44326c4ec6dd2365602e
Größe: 1.27 MByte
Eis-List: keine
Info-Datei: http://www.pack-eis.de/dl.php?l=9577/phpldapadmin.tar.bz2.info (Keine Fehler)
Benötigte Pakete: base 1.6.1
apache2 1.2.0
Benötigte Libraries: keine
Weitere Funktionen: Changelog anzeigen
Dokumentation anzeigen
Dieses Paket ist
lauffähig unter:
eisfair 2, eisfair 1