Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

libgpg-error-dev (devel)

HEADER: libgpg-error - Development files (Offizielles Paket)

Version: 2.8.4 Status: stable Release Datum: 2019-05-12
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version:  libgpg-error 1.36  (The HEADER-Files)

Note:
This package contains development libraries and header files
needed to compile and link programs that use libgpg-error.

ftp://ftp.gnupg.org/gcrypt/libgpg-error
SHA256-Prüfsumme: 25e222a063e0b7fb8e5acff0508d0ae30640f57d802c589499cbce6be8b74a23
Größe: 53.98 KByte
Info-Datei: https://www.pack-eis.de/dl.php?l=30719/libgpg-error-dev.tar.bz2.info
Benötigte Pakete: base 2.8.14
libgpg-error0 2.8.4