Sie befinden sich hier: eisfair / Pack-Eis
NewsNewsNews

Content

libpq-5 (lib)

Library: libpq-5.2 PostgreSQL 8.4 (Offizielles Paket)

Version: 1.4.4 Status: stable Release Datum: 2013-03-03
Autor: the eisfair team, team(at)eisfair(dot)org
  Taken from PostgreSQL version: 8.4.16
  Source: http://www.postgresql.org/
  
SHA1-Prüfsumme: b404fb6fc2a9daaed99ce0d920226a48f6df58b8
Größe: 73.09 KByte
Eis-List: keine
Info-Datei: http://www.pack-eis.de/dl.php?l=13272/libpq-5.tar.gz.info (Keine Fehler)
Benötigte Pakete: base 2.0.2
Benötigte Libraries: libssl 2.0.0
libkrb5 2.0.0
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 1

Library: libpq-5.2 PostgreSQL 8.4 (Offizielles Paket)

Version: 1.4.3 Status: stable Release Datum: 2012-04-19
Autor: the eisfair team, team(at)eisfair(dot)org
  Taken from PostgreSQL version: 8.4.11
  Source: http://www.postgresql.org/
  
SHA1-Prüfsumme: 6c240d9a6baf76e64e8304d847d5632912640fe0
Größe: 77.42 KByte
Eis-List: keine
Info-Datei: http://www.pack-eis.de/dl.php?l=12292/libpq-5.tar.gz.info (Keine Fehler)
Benötigte Pakete: base 1.8.1
Benötigte Libraries: keine
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 2