Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

libgpg-error0 (lib)

Library: libgpg-error0

Version: 1.3.2 Status: testing Release Datum: 2009-02-22
Autor: Alexander Dahl, post(at)lespocky(dot)de

This package contains libgpg-error, a helper library used by a couple of
projects around GnuPG and libgcrypt. It provides a common set of error
codes and descriptions.

Source version of libgpg-error: 1.7

SHA1-Prüfsumme: 798d488f7f361329e64b8d252e057e22ce4543ed
Größe: 56.89 KByte
Eis-List: http://www.lespocky.de/eisfair/releases/eis-list.txt
Info-Datei: http://www.lespocky.de/eisfair/releases/11/libgpg-error0.tar.gz.info (Keine Fehler)
Benötigte Pakete: keine
Benötigte Libraries: keine
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 1