Sie befinden sich hier: eisfair / Pack-Eis
News News News

Content

ffmpeg-dev (devel)

HEADER: FFmpeg - convert/stream audio/video (Offizielles Paket)

Version: 2.6.0 Status: stable Release Datum: 2016-05-23
Autor: the eisfair team, team(at)eisfair(dot)org
Internal Program Version:  FFmpeg 2.8.7  (The HEADER-Files)

FFmpeg is a complete, cross-platform solution to record,
convert and stream audio and video. It includes
libavcodec - the leading audio/video codec library.

http://www.ffmpeg.org/index.html
SHA1-Prüfsumme: ac088400fa0a9811f6fb0416550b983f86974beb
Größe: 167.54 KByte
Eis-List: keine
Info-Datei: https://www.pack-eis.de/dl.php?l=18225/ffmpeg-dev.tar.bz2.info (Keine Fehler)
Benötigte Pakete: base 2.7.2
ffmpeg 2.6.0
lame-dev 2.6.0
librtmp-dev 2.6.0
libfaac-dev 2.6.0
libxvidcore-dev 2.6.0
libtheora-dev 2.6.0
libogg-dev 2.6.0
libvorbis-dev 2.6.0
libspeex-dev 2.6.0
libbz2-dev 2.6.0
libschroedinger-dev 2.6.0
libnut-dev 2.6.0
libxavs-dev 2.6.0
libvpx-dev 2.6.0
libx264-dev 2.6.0
libx265-dev 2.6.0
libgsm-dev 2.6.0
libopencore-amr-dev 2.6.0
libcelt-dev 2.6.0
libvo-aacenc-dev 2.6.0
libvo-amrwbenc-dev 2.6.0
libfreetype2-dev 2.6.1
libass-dev 2.6.0
libaacplus-dev 2.6.0
libmodplug-dev 2.6.0
libsdl-dev 2.6.0
libopenjpeg-dev 2.6.0
libopus-dev 2.6.0
libwavpack-dev 2.6.0
libgme-dev 2.6.0
libdc1394-dev 2.6.0
libtwolame-dev 2.6.0
libv4l-dev 2.6.0
Benötigte Libraries: keine
Weitere Funktionen: keine
Dieses Paket ist
lauffähig unter:
eisfair 1